Jump to content

FC2 Launcher parameter


Recommended Posts

I've selected to run the game in full screen from the option menu. But when I check out the full screen option it does not run in the mini window as it used to run when first run the game. What is the parameter to tell the launcher to run it in the mini window since I did not notice it in the first run? Current parameter is "Launcher.exe" --console"

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...